分类 标签 存档 黑客派 订阅 搜索

Ubuntu 0 篇文章

Ubuntu 升级 NGINX

187 浏览
听说 NGINX1.10.3 有什么漏洞 CVE-2017-7529, 其实风险并不是什么高, 还是升级一下吧. nginx-v//1.10.3apt-getinstallaptitudecp/etc/nginx/nginx.conf/etc/nginx/nginx.conf.1.1.19.backup// 做备份, 其实用不到 servicenginxstopaptitudeinstallpython-softwa
阅读更多